Högis Dungeon

Und jetzt erst recht!

VMware Tools unter Debian Squeeze

Unter Debian 6 läuft die Installation der VMware Tools ein kleines Bisschen anders ab als zuvor. Damit der Installer GCC erfolgreich erkennt muss noch libgli2.0-0 mit installiert werden. Hier die notwendigen Schritte: